Chaquopy package repository

This is the native package repository used by Chaquopy version 7.0 and later.

Chaquopy versions 13.1 and later also use this extra repository.

As well as the packages listed here, Chaquopy also supports most pure-Python packages on PyPI. For more information, see the documentation.